Показано с 1 по 7 из 7

Тема: ошибка U0101


  1. #1

    ошибка U0101

    Здравствуйте , автомобиль 1.8 АМТ ,загорелся чек проверил obd показал ошибку
    U0101.Суть проблемы : после остановки нажимаю на газ ,машина не едет а гудит как на нейтралке,выключаю зажигание ,включаю и все машина едет,потом уже на трассе на ходу начинает так же гудеть и останавливается,завожу заново опять едет.Вобщем за 2 часа езды 3 раз так случилось. Вопрос : насколько все серьезно и можно ли скинуть ошибку самому. К дилеру ехать 250 км не особо хочется.

  2. #2
    Чет плохая ошибка гуглится
    1

    Наверное лучше к дилеру, если на гарантии.
    Вариантов много пишут:
    - проводка
    - блок управления акп (или ЭБУ)
    - сама коробка
    Лада Веста СВ Кросс, 1.8, МКП, Люкс, Белый ледниковый, 2019 г.в

  3. #3
    Модератор Аватар для mc1aren
    Регистрация
    12.01.2018
    Адрес
    Владимирская обл.
    Сообщений
    2,342
    Записей в дневнике
    5
    Цитата Сообщение от oleg karnakov Посмотреть сообщение
    можно ли скинуть ошибку самому
    а для чего?.. "скидывание" ошибки - это не ее исправление, а удаление записи из лога о том, что такая ошибка случилась...


    Lada Vesta SW Cross 1.8 5MT Luxe Multimedia Марс 2018... была...

  4. #4
    Активный пользователь Аватар для titimoon
    Регистрация
    14.10.2018
    Адрес
    Россия
    Сообщений
    148
    Если авто на гарантии (да и не на гарантии то же), в таких случаях лучший вариант ничего не тереть в логах, а ехать к дилеру. И в подробностях рассказать - что, где, когда и при каких обстоятельствах.
    Им будет проще определить откуда вылезает болячка.
    Если на гарантии тем более.
    "Катаете" Претензию и к дилеру - "оближут" и из штанов выпрыгнут что бы найти косяк. По крайней мере если авто гарантийный.
    Если интересен образец Претензии, выложу свой вариант, с которым я всегда езжу к дилеру
    -----------------------------------------------------------------------------------------
    SW Cross, Серебристый, Luxe Multimedia, 1.8 MT, Июнь 2018 год. Пробег: > 23000 км, Ср.расход 9,8 л/100. Ср.скорость 22 км/час. Масло не жрЁт, наверное кушает

  5. #5
    Образец претензии хорошо бы на стену закрепить

  6. #6
    Может не в той теме сообщение пишу(если что переместите), но...сегодня произошёл такой случай: после поездки припарковал авто, заглушил. через примерно 10-15 минут снова завел авто, включил заднюю скорость, нажал на педаль газа, обороты на двигателе увеличиваются, а машина стоит (на дисплее картинка с камеры заднего вида), включил кпп в режим "а", нажал на педаль, машина снова стоит (картинка на дисплее с камеры заднего вида никуда не делась), потыкал туда-обратно, ничего не изменилось. Потом заглушил двигатель и уже не смог его завести (попробую приложить видео)...Через 30 минут разных манипуляций типо включения-выключения сигналки, перемещения селектора кпп туда-обратно, протирания фар и стуков по колесам, автомобиль завелся как ни в чем не бывало) ну и все заработало. Так вот, может у кого-нибудь было что-то подобное? В сервис звонил, они сами с таким не сталкивались.
    П.с. На диагностику сразу записался

  7. #7
    Вот видео (по другому не знаю как приложит):
    https://yadi.sk/i/eHKguMsTX9NJpA
    SW Cross, 1,8 АМТ, Luxe, Prestige, марс

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •